Suche Unterstützung

Benutzeravatar
lura
Moderator
Beiträge: 1477
Registriert: Mo 5. Sep 2016, 18:26
Wohnort: HH

Re: Suche Unterstützung

Beitrag von lura » Mo 17. Jun 2019, 21:49

Da wird wahrscheinlich der Überstand der Buchsen über die Blöcke zu gering zu sein. Falls ja Buchsen ziehen und Papierringe drunter legen
Bernd

Gewinne Zeit durch keine Werbung :D :D

nugor

Re: Suche Unterstützung

Beitrag von nugor » Mo 17. Jun 2019, 22:37

Ich vermute auch dass es mit den Büchsen zusammen hängt...ausgetauscht habe ich alles. Büchsen, Zylinder etc. aber ich vermute einfach dass das Auflagemaß falsch/unterschiedlich war...das wollt ich jetzt auch irgendwie Richten. Wie fest ist denn Fest bei den Büchsen? Die alten waren Bombenfest-gerostet...die jetzt ließen sich mit zwei Zwingen zwingen ^^ den Block zu verlassen.

Danke für die nette Aufnahme und die hilfreichen Tipps

Benutzeravatar
Euro-Biene
Forumshummel
Beiträge: 813
Registriert: Mo 5. Sep 2016, 14:59

Re: Suche Unterstützung

Beitrag von Euro-Biene » Di 18. Jun 2019, 04:41

Vorerst zwei eine Frage.!
Hast du die Köpfe nach einer guten Stunde und warmen Motor nochmal nachgezogen...?
Wenn nicht liegt da dein Problem....! Da die sich extrem setzten.....! Und natürlich das übersteher Maß der Buchsen...
Mehr gibt's da im großen und ganzen nicht...
Masse kann ich dir raussuchen... Aber ohne RHB.... eBay Kleinanzeigen 20 Euro... ist immer doof

Gesendet von meinem U FEEL mit Tapatalk

IFA krank

nugor

Re: Suche Unterstützung

Beitrag von nugor » Di 18. Jun 2019, 05:42

Reparaturhandbuch liegt vor...sogar mehrfach ^^

Benutzeravatar
FamilieJacobs
Mitglied
Beiträge: 1613
Registriert: Mo 5. Sep 2016, 14:42
Wohnort: Bregenstedt bei Magdeburg

Re: Suche Unterstützung

Beitrag von FamilieJacobs » Di 18. Jun 2019, 07:45

Moin. Ja also hier bin ich. Kenne das Problem nur zu gut. Bei mir haben sich die laufbuchsen bis auf 0 in die Blöcke gearbeitet. Ich habe neue Blöcke genommen und neue mahle kolben Buchsen. Seit dem ist alles chick. Jetzt knapp 20000km. Du schreibst du hast neue Blöcke. Da musst du etwas gucken es gibt Blöcke mit 0.3mm Untermaß. Da musst du dann eine dicke Dichtung unterlegen. Original sind 2 dünne papierdichtungen. Bei mir hat alles so gepasst. Also die neuen Buchsen in die Blöcke. Falls das nicht passt gibt es beilegringe mit 0.1mm Dicke. Das ist aber nicht so ganz schön. Da diese sich auch zerreiben und dann ist das Problem wieder da. Neue Blöcke zu bekommen geht aber mittlerweile gegen Null. Einen hätte ich noch. Weiß aber nicht welches Maß. Ja und warm fahren nachziehen und das so lange bis die Muttern wirklich stehen. Ach und ich habe gute ddr zylinderkopfdichtungen eingebaut. Wie gesagt bislang ist ruhe😎
Gruß cj
Es grüßen Nicole, Freddy, Ida, Ludwig und Christian!
Life is too short to drive boring cars :mrgreen:

nugor

Re: Suche Unterstützung

Beitrag von nugor » Di 18. Jun 2019, 08:03

@CJ erstmal Danke.
Wenn du von Untermaß der Blöcke sprichst, meinst Du dann die Gesamthöhe der Blöcke weicht, zB auf Grund von planen, um 0,3 von der Originalhöhe ab oder bezieht sich das auf den Sitz der Büchsen?
Papier Dichtungen habe ich, ich habe aber auch die dicken Dichtungen für unter den Block.

Besten Gruß
nugor

nugor

Re: Suche Unterstützung

Beitrag von nugor » Di 18. Jun 2019, 08:28

und weil danach gefragt wurde, hier mal ein Bild vom Dicken :)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
FamilieJacobs
Mitglied
Beiträge: 1613
Registriert: Mo 5. Sep 2016, 14:42
Wohnort: Bregenstedt bei Magdeburg

Re: Suche Unterstützung

Beitrag von FamilieJacobs » Di 18. Jun 2019, 08:34

Ja genau. Die Gesamthöhe der Blöcke ist dann geringer. Bekomme jetzt aber nicht mehr zusammen warum das so war. Auf jeden Fall soll man da aufpassen. Ansonsten kommt ja der kolben zu hoch.
Schönes Auto.
Gruß cj
Es grüßen Nicole, Freddy, Ida, Ludwig und Christian!
Life is too short to drive boring cars :mrgreen:

Benutzeravatar
Elron666
Finanzen
Beiträge: 2140
Registriert: Mo 5. Sep 2016, 14:53
Wohnort: Braunschweig

Re: Suche Unterstützung

Beitrag von Elron666 » Di 18. Jun 2019, 10:16

Nugor,
schöner S4000 mit schönem Koffer darauf... ;)
Ich hoffe, der steht da nicht immer im Freien unter den Bäumen... :shock:

Was Bienchen (Hummel) geschrieben hat ist auch ganz wichtig, ich musste vor kurzem auch meine ZKD wechseln nach 20.000 km...
was aber denke ich meine Schuld war, denn er wurde letztes Jahr 3 x heiß gefahren bis knapp an den Roten Bereich... :x :cry:
Ich hatte nach dem Warm fahren und ca. 130 km das Gefühl die Muttern waren nur Handwarm angezogen... :lol: zu mind. 3 konnte ich noch fast eine halbe Umdrehung nachziehen, bevor es bei 175 Nm knack machte...

abgegrüsst
Elron666 :-)
Das Leben ist schon Hart und Gemein, aber ohne IFA noch viel Härter und Gemeiner ;)

nugor

Re: Suche Unterstützung

Beitrag von nugor » Mi 19. Jun 2019, 09:51

Nun, was ich jetzt in der Tat noch nicht verstanden habe, wenn ich neue Buchse einsetze, wird die am oberen Rand mit der Dichtfläche des Zylinderblocks abschließen und das was übersteht wäre einzig die kleine Falz am inneren Rand der Buchse? Und diese müsste für jede Buchse identisch hoch sein? Irgendwo zwischen 0,06 ... 0,13mm?

Und da die Frage noch offen ist: wie fest sitzen die Buchsen im Block? Kann man die einfach einsetzen wenn keine Dichtungen drin sind? Oder müssen die eingepresst werden?

Besten Gruß
Zuletzt geändert von nugor am Mi 19. Jun 2019, 10:14, insgesamt 1-mal geändert.

Antworten