Was hast du heute so geschraubt!

Antworten
Benutzeravatar
Euro-Biene
Forumshummel
Beiträge: 1064
Registriert: Mo 5. Sep 2016, 14:59

Re: Was hast du heute so geschraubt!

Beitrag von Euro-Biene » So 18. Jul 2021, 07:08

Was war es denn...?

Gesendet von meinem SM-A715F mit Tapatalk

IFA krank

Benutzeravatar
ADK-Fahrer
Forenteam
Beiträge: 2033
Registriert: Mo 5. Sep 2016, 14:35
Wohnort: Ludwigsfelde

Re: Was hast du heute so geschraubt!

Beitrag von ADK-Fahrer » So 18. Jul 2021, 12:44

Keine Ahnung,
Behälter war leer 🤷🏼‍♀️
Ruß :roll: :lol:
Hanno
______________________________________
Es stimmt übrigens nicht, dass Teile die man dabei hat, nicht kaputt gehen.
Richtig ist dagegen, dass Probleme, die man mit Bordmitteln beheben kann, keine Probleme sind!

Benutzeravatar
Maximus
Mitglied
Beiträge: 788
Registriert: Di 6. Sep 2016, 13:11
Wohnort: B 52.31103479999999 L 12.919709199999943
Kontaktdaten:

Re: Was hast du heute so geschraubt!

Beitrag von Maximus » Di 20. Jul 2021, 21:11

Kupplung nachgestellt
Leerlaufdrehzahl korrigiert
Ölfilterkombi neu abgedichtet
Einige halteschrauben neu eingerichtet
Versorgungsakku defekt, getauscht auf 26oAh
TüV für LKW und Anhänger

Dam 24.07. Geht's Richtung Österreich... Pannenhilfe bereit halten..

Benutzeravatar
ADK-Fahrer
Forenteam
Beiträge: 2033
Registriert: Mo 5. Sep 2016, 14:35
Wohnort: Ludwigsfelde

Re: Was hast du heute so geschraubt!

Beitrag von ADK-Fahrer » Di 20. Jul 2021, 21:16

Maximus hat geschrieben:
Di 20. Jul 2021, 21:11

Dam 24.07. Geht's Richtung Österreich... Pannenhilfe bereit halten..
Lars, klingst ja echt optimistisch!
Was soll schon passieren?
Dein Auto ist doch gut gepflegt.
Rad- und Achsbruch.....
Ruß :roll: :lol:
Hanno
______________________________________
Es stimmt übrigens nicht, dass Teile die man dabei hat, nicht kaputt gehen.
Richtig ist dagegen, dass Probleme, die man mit Bordmitteln beheben kann, keine Probleme sind!

Benutzeravatar
Maximus
Mitglied
Beiträge: 788
Registriert: Di 6. Sep 2016, 13:11
Wohnort: B 52.31103479999999 L 12.919709199999943
Kontaktdaten:

Re: Was hast du heute so geschraubt!

Beitrag von Maximus » Di 20. Jul 2021, 21:28

Ja danke... war nur so ein Gedanke.. vielleicht die Kollegen ifa Schrauber im Süden mal kennenlernen..😉

Benutzeravatar
Maximus
Mitglied
Beiträge: 788
Registriert: Di 6. Sep 2016, 13:11
Wohnort: B 52.31103479999999 L 12.919709199999943
Kontaktdaten:

Re: Was hast du heute so geschraubt!

Beitrag von Maximus » Sa 24. Jul 2021, 19:31

Wir sind gerade in Österreich zum paddeln, hatte vor dem Urlaub noch den Versorgungsakku getauscht, nun merke ich das der Übeltäter wohl nicht der alte Akku sondern der Ladebooster ist... Gr.. ausgebaut das Teil... und kommt zum Hersteller!

Benutzeravatar
Elron666
Finanzen
Beiträge: 2666
Registriert: Mo 5. Sep 2016, 14:53
Wohnort: Braunschweig

Re: Was hast du heute so geschraubt!

Beitrag von Elron666 » Mo 26. Jul 2021, 14:30

Hi Lars und Familie,
dann weiterhin einen schönen Urlaub und viel Spaß... Bloß gut das Elektrik dein Thema ist, dann sollte ja das Problem für dich zu lösen sein...

abgegrüsst
Elron666 :-)
Das Leben ist schon Hart und Gemein, aber ohne IFA noch viel Härter und Gemeiner ;)

Benutzeravatar
Maximus
Mitglied
Beiträge: 788
Registriert: Di 6. Sep 2016, 13:11
Wohnort: B 52.31103479999999 L 12.919709199999943
Kontaktdaten:

Re: Was hast du heute so geschraubt!

Beitrag von Maximus » Di 27. Jul 2021, 15:31

Na der neue Akku hat genug Saft und wird erst spät dunkel... noch geht alles!
P.S. habe die beiden Schrauben vorn gefunden, die haben ja sogar einen Kupferdichtring... Habe da getriebeöl eingefüllt... Würde sagen etwas mehr als 2cl .... da war ich noch nie dran...war offenbar trocken wie ein Martini...

Benutzeravatar
Maximus
Mitglied
Beiträge: 788
Registriert: Di 6. Sep 2016, 13:11
Wohnort: B 52.31103479999999 L 12.919709199999943
Kontaktdaten:

Re: Was hast du heute so geschraubt!

Beitrag von Maximus » Mo 7. Feb 2022, 15:10

@ETE
was mir eben beim nochmal lesen auffiel... Hakellige Schaltung hatte ich auch mal ... Habe auch die Box gewechselt, war nicht deutlich besser. Irgendwann habe ich bemerkt, das diese dicke Gummimuffe die kurz vor dem Getrieb sitzt nicht richtig fest war. Die sitzt auch so einer Vezahnung und auf einer Seite wird nur das Rohr aufgeklemmt. Die 8er Schraube/Mutter dort ist eine sehr feste 10,x Mit der normalen 8,8er bekommst das Drehmoment aus dem RHB nicht drauf. Wenn das teil nicht ordentlich fest ist schiebt sich das Schaltgestänge immer in der Muffe so um 5mm beim Schalten hin und her. Ich war damals am verzweifeln da man das ja kaum sieht oder merkt. Ich lag damals unter dem LKW, wollte das Gestänge "einstellen" und mein Sohn hat an der Schaltung gespielt. Da habe ich dan gesehen, das sich das Gestänge erst 5mm in die Muffe schiebtbevor das gestänge sich am Getriebe bewegt. Ergebnis war eine hakelige Schaltung und wenn alles warm war ging kaum der 3te rein. Jetzt ist alles fest und die Schaltung ist i.O.

Antworten